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STUDENT PAGES 

Instructions for Analyzing GIS Data 
 

For this GIS exercise, you will learn about the geographical range of gray wolves in the 

Northern Rocky Mountains.  You will also learn how to make a map showing the distribution 

of gray wolf packs.  To do this, you will need spatial data.  You can download the GIS data 

for this wolf exercise from Bear Trust International:  www.beartrust.org/wolves-in-na.  

Here’s what you need to do with these data:  

 

1. Open ArcMap  
Your teacher will provide instructions on how to access the software called ArcMap, 

which we will use to create maps and analyze spatial data.  When ArcMap is finished 

loading you will be asked what type of template you want to use to begin building 

your map. Templates allow users to customize how maps are created.  For now check 

the “do not show this dialog in the future” checkbox and left click the OK button. 

 

 

This will bring up ESRI ArcMap Graphical Users Interface (aka: ArcMap): 

 

Map Window 

TO
C

 

Menus & Buttons 
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On the left side of ArcMap is a Table of Contents (TOC) window that displays all 

the layers within a given map.  Above the TOC is a number of menus, toolbars, and 

buttons. To the right of the TOC there is the Map Window which will display all the 

layers you load into the TOC. 

 

 

The “Standard” toolbar has buttons that can be used to create a new map, open an 

existing map, save a map, print a map, cut, copy, past, delete, undo, redo, add 

geographic layers to a map, and load additional windows to ArcMap.  

 

 

The “Tools” toolbar has button to move around a map, zoom in and out, search for 

information, select features, and find out information about any object located 

within a map.  

2. Make a Map 
Let’s make a map of the wolf packs in the Northern Rocky Mountains.  The layers 

you will be adding to the map window are called shapefiles (.shp) layers.  

 

A.  Add Data 

Click Add Data  in the toolbar.  All of the map layers are pre-loaded in the 

folder called “GIS Data_Wolves”.  This folder is available for free download 

through Bear Trust International; your teacher will give you instructions on how 

to access this folder.  When you have the folder “GIS Data_Wolves” 

downloaded on your computer, click on the following files to load them into your 

map:   

1. UnitedStates.shp 

2. Boundary_NRMGWDP.shp  
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Boundary_NRMGWDP is a map layer showing the boundary of the Northern Rocky 

Mountain Gray Wolf Distinct Population 

Examine the Table of Contents (TOC) that now has two layers for your map.  Notice 

that each of the layers has a button to expand or minimize its data symbology and a 

box to uncheck/check to make the layers invisible/visible.   

B. Save your Map 

Before you do anything else, let’s name your map and save it in a place you can 

find again later.  Save your map using the Save button in the Standard toolbar  

( ). Navigate to the “GIS Data_Wolves” folder and locate the folder called 

“My Wolf GIS Project”. Save the Map (.mxd) with the name WolfGISMap.   

 

C. Let’s make the names of the states visible.  In the TOC, right click on the layer 

UnitedStates and then select “Label Features”.   

 

D. It would be nice if we could easily view the boundary 

of the Northern Rocky Mountain Gray Wolf region.  

Let’s change the symbology of that layer and make 

the boundary transparent.  Look in the TOC and find 

the layer called Boundary_NRMGWDP.  Find the 

square underneath this shapefile and double click on 

the square.  This will bring up a box called “Symbol 

Selector”.  Chose “Hollow”, make the outline color 

“red” and increase the “outline width” to 3.  Click OK. 

 

E. Let’s zoom in and get a better look at the Northern Rocky Mountains.  In the 

TOC, right click on the layer called Boundary_NRMGWDP and select “Zoom to 

Layer”.   

 

F. Pan and Zoom:  Want to move the map around and zoom in and out more?  To do 

this, you can use three buttons from the “Tools” toolbar; the pan (the hand), 

zoom in (the plus magnifying glass), and fixed zoom out (four arrows pointing 

towards the corner) buttons. The hand button allows you to left click and drag 

the map in any direction. The plus magnifying button allows you to zoom into an 

area of interest by left clicking, dragging a square around an area and releasing 

the button. Practice using these buttons to zoom in and out and move around the 

map.  
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Don’t worry if you move the map to a location with no data or zoom too far out 

or in. To center your map back on the Boundary of the Northern Rocky Mountain 

Gray Wolf Distinct Population and zoom to that layer’s extent, right click on the 

Boundary_NRMGWDP layer and left click on the “Zoom to Layer” button. 

 

G. Let’s bring in the data for the location of the wolf packs.  Click Add Data  in 

the toolbar and add these shapefile layers: 

 

1. Wolfpacks_ID.shp 

2. Wolfpacks_MT.shp 

3. Wolfpacks_OR.shp 

4. Wolfpacks_WA.shp 

5. Wolfpacks_WY.shp 

6. Wolfpacks_YNP.shp  

7. Boundary_YNP_and_GNP.shp 

 

H. Change the Order of Maps in the TOC:  Change the order in which map layers 

are drawn in your map window by first clicking on the “List by Drawing Order” 

button (located directly underneath the words “Table of Contents”).  Then, left 

click on a map layer you want to move in the TOC, and drag the map layer to the 

new spot in the TOC.    

 

Boundary_YNP and GNP shows the boundaries for Yellowstone National Park 

and Glacier National Park. 

 

I. Let’s make the wolf packs in each state different colors.  In the TOC, right 

click on Wolfpacks_ID and select “Properties”.  Click on “Symbology” and double 

click on the symbol.  Select “Circle 1”, Size 12, color BLUE.   

 

Repeat this process for all of the different shapefiles for wolf packs.  For each 

state, select “Circle1”, Size 12, but use a different color for each state.  For 

example, in the TOC click on the layer Wolfpacks_MT and select “Properties”. 
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Click on “Symbology” and double click on the symbol.  Select “Circle 1”, Size 12, 

color GREEN.   

 

J. Let’s make the Boundary for Yellowstone National Park and Glacier National Park 

translucent.  Look in the TOC and find the shapefile called 

Boundary_YNP_and_GNP.  Find the square underneath this shapefile and double 

click on the square.  This will bring up a box called “Symbol Selector”.  Chose 

“Hollow”, make the outline color “black” and increase the “outline width” to 3.  

Click OK. 

 

K. Let’s change the name of the 2 boundary layers so it’s easy to understand what 

they mean.  In the TOC, right click on Boundary_YNP_and_GNP  and select 

“Properties”.  In the General tab, change the “layer name” to:  Yellowstone and 

Glacier National Park Boundaries.    

 

Use the same steps above to change the name of Boundary_NRMGWDP to:  

Northern Rocky Mountain Gray Wolf Distinct Population Boundary 

 

L. Data:  Now let’s look at some of the data associated with each wolf pack layer. 

The data are stored as attributes in an attributes table. You can get to the 

information associated with each wolf pack in a number of ways but one of the 

easiest ways is to use the identification button ( ) within the “Tools” toolbar. 

Left click the identification button, selecting the tool, and then left click on one 

of the wolf pack points. These actions will open the “Identity” window which will 

show all the information associated with any given point in the map.  

 

M. Attribute Tables:  To look at wolf pack attributes for a given state all at once, 

right click on one of the wolf pack layers in the TOC and left click on the “Open 

Attribute Table” button. This will open the “Table” window which shows all the 

information associated with wolf pack location.  Each row or record in the table 

corresponds to one of the wolf pack locations displayed on the map.   

 

Let’s open the attribute table for the layer Wolfpacks_MT.  Scroll through the 

table to see what type of information is associated with each wolf pack.  You 

can see that there is a column for the Year in which these data were collected.  

There’s also a column for the pack name. There’s an easy way to determine how 
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many packs there are in each state by looking at the attribute table.   Can you 

figure it out? 

 

At this point, it would be good to answer questions in your  

“Student Pages: Questions About the GIS Data”. 

 

3. Make a Map Layout 

You will be making a map layout showing the location of wolf packs throughout the 

Northern Rocky Mountain Gray Wolf Distinct Population Area. 

 Close any attribute tables that are open 

 

 In the TOC, make the following layers visible: Wolfpacks_MT, Wolfpacks_ID, 

Wolfpacks_WA, Wolfpacks_WY, Wolfpacks_OR, Wolfpacks_YNP, Northern 

Rocky Mountain Gray Wolf Distinct Population Boundary, Yellowstone and 

Glacier National Parks Boundaries, United States. 

 

 Make sure that Boundary_YNP and GNP is first in the draw order 

 

 Right click Northern Rocky Mountain Gray Wolf Distinct Population Boundary, 

in the table of contents, and click “zoom to layer” 

 

 Go to the View tab at the top of the program and click Layout View. A skinny 

layout window will pop up. Click the Change Layout button (inside red  box below). 

 

 
The Layout View within the Map Window allows you to prepare map data for 

printing and for saving. 

 

 Under the Architectural Page Sizes tab choose ARCH A landscape.mxd.(8x12in) 

Click Finish. 

 

 Let’s change the names of a few layers so that they are easy to read in the map 

layout you are about to create.  In the TOC, right click on Wolfpacks_ID and click 

“Properties”.  Click the “General” tab and rename this map Wolf Packs in Idaho.   
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 Using the same method, rename all of the wolf pack layers (example:  rename the 

Wolfpacks_MT to: Wolf packs in Montana) 

 

 Go to the “Insert” tab at the top of the program and click “Legend”. Set the 

number of columns to “2”.  Click “Next”.  Set the font size to “12”.  Click “Next”. 

Make the legend border “1.5 point”, background “light blue”, and click “Next”. Click 

“Next” again and then click “Finish”. Move the legend to the bottom left of the map 

but not on the white border.  You don’t really need to include United States in the 

legend, so let’s get rid of it.  How?  Double click on the legend.  In the window that 

lists “Legend Items”, click on UnitedStates and then click the “back arrow” to send 

the UnitedStates to the “Map Layers” window.   

 

 Under the “Insert” tab click “Title” and name your map “ Figure 7: Gray Wolf Packs 

in the Northern Rocky Mountains.” Click “Ok” when done.  

 

 Insert a North arrow by left clicking on the Insert 

menu and left clicking on North Arrow button. Pick any 

North Arrow you wish, left click the OK button.  Drag 

the compass rose to your layout. 

 

 Insert a Scale bar by left click on the Insert menu and 

left clicking on the Insert Scale Bar button. This will 

open the Scale bar selector dialog. Select the top scale bar and left click the OK 

button.  

 
 

 One last step.  Let’s clip out the entire map so it shows just the Northern Rocky 

Mountain Gray Wolf Distinct Population Area.  How do we do that?  In the TOC, 
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right click on the word “Layers” at the very top.  Select “Properties”.  Go to the 

“Data Frame” tab. Under “Clip Options” select “Click to Shape”.  Click the “Specify 

Shape” button.  Select the “Outline of Features” and scroll until you find the layer 

Northern Rocky Mountain Gray Wolf Distinct Population and click on it.  Click 

“OK” and then “OK” again.  Cool, right? 

 

 Now your map is complete! Save your work and then go to File: Export Map.  Name 

it “Figure 7: Gray Wolf Packs in the Northern Rocky Mountains” and keep it as a 

PDF. Save it to a folder you can find again.  You’ll need to also paste this layout in 

your “Student Pages: Questions for Individual Activity”, so keep it handy. 

 

 To go back to the data view with the table of contents and all your layers, go to 

the “View” tab and click “Data View”.  Make another map of your choosing! 
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